FANDOM


9535

Die Star Trek Memory Alpha/deutsch hat 9.535 Bilder. Ich konkret suche das Bild des Star Trek Film 2009 Kinofilm (zirka 10. Minute) wo der Schriftzug Star Trek auf dem ganzen Bildschirm erscheint. Koennt ihr mir mal bitte helfen, wie ich das ohne jegliche Kriterien unter 9.535 Bildern finden soll? Oder muss ich mir alle 9.535 Bilder ansehen um dieses eine Bild zu finden? Oder gibt es eine solche Suche nach Kriterien schon? Dann waere ich ueber das wie und wo dankbar.

82.109.84.114 16:07, 15. Apr. 2010 (UTC) One Four

Es gibt natürlich viele Unterkategorien bei den Bildern. Für deine anfrage ist dies die richtige: Kategorie:Bilder nach Film (Star Trek). --HenK •Disk• 16:13, 15. Apr. 2010 (UTC)
Danke HenK fuer den Tip und Erinnerung: Kategorie klicken und dann nach den Bilder (76) suchen. Schau hier [[1]]
82.109.84.114 16:48, 15. Apr. 2010 (UTC) One Four

Ideen für Bilder des Tages?

Bitte möglichst noch Bilder des Tages nachtragen. Wir haben nur noch tägliche Bilder bis Dienstag. Danach werden dann die Löchen mit den Wochenbildern gefüllt. Es gibt doch bei den mehr als 10000 Bildern genug Auswahl. Das kann man ggf. später ja auch noch ändern. Ich will nicht alles nur mit DS9-Bildern füllen ;).--Tobi72 11:40, 13. Jun. 2010 (UTC)

Danke für die Mühe, Pflaume.--Tobi72 16:21, 13. Jun. 2010 (UTC)

Kein Problem, irgendwie musste ich mich ja vor dem Spiel ablenken ;) --Pflaume 17:49, 14. Jun. 2010 (UTC)

Lückenfüllautomatik

Ich habe das Gefühl, das die Lückenfüllautomatik (1., 8., 15., 22., 29.), zumindest wohl heute, nicht richtig funktioniert. Wäre schön wenn das jemand beheben könnte, so ein roter Link auf der Hauptseite sieht ja immer nicht so gut aus.--Joe-le 14:05, 20. Aug. 2010 (UTC)

Tja, ich hab jetzt mal Shismas Bearbeitungen rückgängig gemacht: [2]. Ich weiß nicht, was er damit bezweckt hat (und das hat er sicherlich), aber jetzt scheint es wieder so zu klappen. --Plasmarelais § · talk · pr · @ 14:26, 20. Aug. 2010 (UTC)
Grund der Bearbeitung war dieses Problem. Dafür haben wir scheinbar keine Lösung.--Bravomike 14:42, 20. Aug. 2010 (UTC)

mmh, heute wird wieder kein Bild angezeigt.--Joe-le 15:00, 6. Okt. 2010 (UTC)

Sorry, dass ich das immer wieder ansprechen muss, aber unsere Hauptseite ist schliesslich irgendwo auch unser Aushängeschild. Was ich sagen will: Die Lückenfüllautomatik scheint noch immer nicht zu funktionieren, zumindest bei mir wird kein Bild angezeigt.--Joe-le 12:49, 26. Okt. 2010 (UTC)

*push*--Joe-le 14:16, 18. Nov. 2010 (UTC)
Frag doch direkt bei Shisma nach, der hat die Änderung gemacht.--Tobi72 20:23, 18. Nov. 2010 (UTC)
Anscheinend gibt es immer noch keine Lösung für das Problem.--Bravomike 21:30, 18. Nov. 2010 (UTC)

Scheinbar ist Plasmarelais der einzige, der sich so recht damit auskennt. Leider ist er seit einiger Zeit verschollen und hat auch den Email-Kontakt deaktiviert, sodass keine Kontaktaufnahme zu ihm möglich ist. Offenbar mangelt es uns an Admins, die auch von der technischen Seite Ahnung haben...--Joe-le

Ich verstehe das Problem schon, hab aber keine Lösung. Das Problem ist, zum Einen: Die Rechnung funktioniert nur mit "CURRENTDAY". In dem Fall wird keine führende Null angehängt und somit kann die Rechnung durchgeführt werden. Allerdings wird dann bei unserem Format an Stelle von 08-08 08-8 ausgegeben, was dem verwendeten Format für die Bilder widerspricht. Das derzeit verwendete "CURRENTDAY2" kann die Rechnung wohl nicht durchführen, eben wegen der führenden Null, könnte es aber anstandslos anzeigen. Leider gibt es derzeit wohl keine Lösung, die beides kann. Da bleibt nur eins: Exzelente Bilder finden und die restlichen Plätze belegen.--Tobi72 21:59, 18. Nov. 2010 (UTC)